AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 probleme pour brancher mon alarme!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 18:28

bonjour donc voila j ai acheter depuis peux une alarme mais impossible a comprendre comment elle se branche ou vont tous c'est fil aider moi s il vous plait merci d avance cordialement
c une alarme avec neuf fil qui parte a brancher je comprend vraiment que dall et je ne vois absolument pas ou elle va cordialement
Revenir en haut Aller en bas
guilux92
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 4276
Age : 24
Localisation : Caen
Date d'inscription : 29/07/2007

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 18:39

bluemage a écrit:
bonjour donc voila j ai acheter depuis peux une alarme mais impossible a comprendre comment elle se branche ou vont tous c'est fil aider moi s il vous plait merci d avance cordialement
c une alarme avec neuf fil qui parte a brancher je comprend vraiment que dall et je ne vois absolument pas ou elle va cordialement
regarde la prise sous ta selle
Revenir en haut Aller en bas
http://gilera-dna.com
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 18:43

j ai deja regarder mais c'est pas les meme couleur de plus comment savoir qu elle file fait quoi etc merci si tu veux plus de renseignement pour m aider n ecite pas demande cordialement merci en tout cas
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 18:50

Et il n'y a pas de notice??? lol
Revenir en haut Aller en bas
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 19:46

si en anglais mais c incomprehensible ps la broche quu il y a sou la celle sert a quoi merci
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 23:21

La prise sous la selle sert à........ l'alarme ! (ben oui sinon guilux t'aurais pas dit de regarder si c'était pas pour ça...)


Si tu peux nous faire un scan complet de ta notice, je peux peut être t'aider (en anglais je touche un peu normalement)
Revenir en haut Aller en bas
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 23:29

ok lol je te fait sa pour demin ou alors niveau branchement sous la selle y a une prises de 12 broches je crois alors qu il n y a que 8 fils moi pour l alarme de plus ce ne sont pas les meme couleur je te scan ma notice demin sinon l alarme tien le lien
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=260238071375&_trksid=p3907.m32&_trkparms=tab%3DWatching
merci a toi
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 23:32

Hum ça m'a tout l'air d'une alarme universelle...

Dans ce cas je suis pas sur que tu doive utiliser la prise sous la selle...

a voir avec la notice !
Revenir en haut Aller en bas
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 23:34

ok je t envoie sa demin sinon niveau du prix pour une alarme pour ce type de gilera faut compter combien merci encore
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Ven 30 Mai 2008 - 23:39

Aucune idée... je suppose que l'alarme piaggio coute bien cher...
Revenir en haut Aller en bas
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Sam 31 Mai 2008 - 12:13

voila tien je vien de le scanner
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Sam 31 Mai 2008 - 13:17

heu t'aurais pas oublié le lien des fois ?
Revenir en haut Aller en bas
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Sam 31 Mai 2008 - 13:40

je t ai envoyer un mail sur msn merci encore
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Dim 1 Juin 2008 - 20:03

Alors, voici la fameuse notice !
C'est bien ce qu'il me semblait, elle est censée se brancher directement sur le faisceau :




Maintenant il a réussi à la monter, il ne manque plus que l'allumage à distance, vous savez sur quels fils de la dna les brancher ? (au niveau de la prise spéciale alarme je parler, sinon c'est marqué sur le schéma...)
Revenir en haut Aller en bas
FBGN
- Débutant Mobylette -
- Débutant Mobylette -


Nombre de messages : 142
Age : 43
Localisation : Paris
Date d'inscription : 18/10/2007

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Lun 2 Juin 2008 - 0:03

voilà le shema de dna avec les couleur plus la traduction

Revenir en haut Aller en bas
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Lun 2 Juin 2008 - 17:55

re salut merci encore a tous pour tout plus que le demarage a distance et c'est bon si quelqu un a une idée faite mois signe sur msn car de che moi j arrive pas a me connecter sur le forum voila merci a plus
Revenir en haut Aller en bas
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Lun 9 Juin 2008 - 10:43

bonjour toujours ses probleme avec cette alarme de m...e la elle me brider a 5000 tours et mintenant la meule demarre plus mais c peut etre juste un probleme d ecence car je suis en reserve si quelqu un a une idée pour les couleur je suis preneur voila merci a tous cordialement j attend vos avis si vous en avait merci d avance
Revenir en haut Aller en bas
bluemage
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 27
Localisation : nimes
Date d'inscription : 11/05/2008

MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Mer 18 Juin 2008 - 10:30

re salut a tous je vien de brancher 5 fils sur 8 et c ok j ai contacter des gens qui on acheter la meme alarme que moi et il m on dis que le gris ne se brnacher pas car c'est le temoin de led et je ne crois pas qu il y en est sur gilera dna dite moi si je me trompe il ne me reste donc le vert et un autre cote gilera et le bleu et le rose cote alarme voila merci d avance pour votre aide :respect: :clin:
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme pour brancher mon alarme!!!!!!   Aujourd'hui à 4:57

Revenir en haut Aller en bas
 
probleme pour brancher mon alarme!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme pour passer les vitesse
» probleme pour paser les vitesse sur bravo 1.9 jtd [RESOLUT]
» Probleme pour démonter cardan!!!
» [RESOLU] probleme pour demonter mes amortisseurs avant
» [ Ford mondeo 2.0 DI 115 ghia an 2002 ] probleme pour demarrer

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: