AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nicolas
- Piéton -
- Piéton -


Nombre de messages : 25
Age : 24
Localisation : dans la somme
Date d'inscription : 04/05/2008

MessageSujet: probleme   Sam 28 Juin 2008 - 11:05

quand je roule l'aiguille va a 7000 tour/min et n'arrete pas de monté a 9000 tour/min et sa fait que sa monté redesendre
qu'est-ce qu'il peut y avoir comme probleme ?
Revenir en haut Aller en bas
kev59
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1528
Age : 24
Localisation : 59
Date d'inscription : 09/09/2007

MessageSujet: Re: probleme   Sam 28 Juin 2008 - 11:09

moi ca fait le même mais je n'y fait pas trop attention
Revenir en haut Aller en bas
http://kevtheplayboy69.skyrock.com
guilux92
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 4276
Age : 24
Localisation : Caen
Date d'inscription : 29/07/2007

MessageSujet: Re: probleme   Sam 28 Juin 2008 - 11:44

gallet et ressort d'embrayage
Revenir en haut Aller en bas
http://gilera-dna.com
kev59
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1528
Age : 24
Localisation : 59
Date d'inscription : 09/09/2007

MessageSujet: Re: probleme   Sam 28 Juin 2008 - 11:56

guilux92 a écrit:
gallet et ressort d'embrayage

les gallets il faut en mettre des plus lourds je crois
Revenir en haut Aller en bas
http://kevtheplayboy69.skyrock.com
guilux92
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 4276
Age : 24
Localisation : Caen
Date d'inscription : 29/07/2007

MessageSujet: Re: probleme   Sam 28 Juin 2008 - 12:34

kev59 a écrit:
guilux92 a écrit:
gallet et ressort d'embrayage

les gallets il faut en mettre des plus lourds je crois
pas forcément car si il patine pas au démarrage que le bruit correspond bien quand elle accélere c'est niquel

si elle gueule fort pour le peu qu'elle avance galet léger
si elle gueule pas et qu'elle avance pas galet trop lourd
Revenir en haut Aller en bas
http://gilera-dna.com
nicolas
- Piéton -
- Piéton -


Nombre de messages : 25
Age : 24
Localisation : dans la somme
Date d'inscription : 04/05/2008

MessageSujet: Re: probleme   Sam 28 Juin 2008 - 13:55

j'ai un bonne acceleration et elle ne fait fait pas un gros bruit ,elle fait un bruit normal enfin pour moi c'est nolmal le bruit
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme   Aujourd'hui à 6:59

Revenir en haut Aller en bas
 
probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage
» Probleme fish eye.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: