AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 probleme???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
reva94
- Débutant Mobylette -
- Débutant Mobylette -


Nombre de messages : 123
Age : 26
Localisation : choisy le roi
Date d'inscription : 28/07/2008

MessageSujet: probleme???   Jeu 18 Sep 2008 - 9:37

salut à tous ^^ j'espere que vous aller tous bien :)

j'ai un probleme avec la dna que j'ai vendu, elle fait comme si elle crashait (du style, coupure reprise en quelques milliniennes de secondes à tous regime bequille ou acceleration !) et j'ai apercus hier soir la baterie qui donnait plus de jus, je la demonter je voit quoi :o : baterie en forme de balon, elle avait gonflé énormément ! que j'ai changé

j'avais pensé à un probleme de carbu soit bouché, ou alors gicleur trop petit ( mais c'est un 70 ... ) pot yasuni r installer dessus.

ou alors l'allumage mort??? SUITE A LA BATERIE ??

si vous pouviez m'aider au plus vite car la dna est chez moi, et le proprietaire peut pas rentré chez lui

adresse mail : daab_boostserv@hotmail.fr

gros merci à tous et bisous !!!
Revenir en haut Aller en bas
yamou187
- Motocycliste -
- Motocycliste -


Nombre de messages : 359
Age : 28
Localisation : lyon et ces alentour
Date d'inscription : 15/12/2007

MessageSujet: Re: probleme???   Jeu 18 Sep 2008 - 10:45

slt
peutètre un faut contact, du a une masse non branché
Revenir en haut Aller en bas
reva94
- Débutant Mobylette -
- Débutant Mobylette -


Nombre de messages : 123
Age : 26
Localisation : choisy le roi
Date d'inscription : 28/07/2008

MessageSujet: Re: probleme???   Jeu 18 Sep 2008 - 11:00

yamou187 a écrit:
slt
peutètre un faut contact, du a une masse non branché

je vais voir sa, mais c'est vrai ca le fait temp en temp enfin beaucoup ^^
Revenir en haut Aller en bas
reva94
- Débutant Mobylette -
- Débutant Mobylette -


Nombre de messages : 123
Age : 26
Localisation : choisy le roi
Date d'inscription : 28/07/2008

MessageSujet: Re: probleme???   Jeu 18 Sep 2008 - 13:17

nouveau probleme, on à demonter le carbu et nettoyer et remonter correctement, mais deja elle à eu du mal à démarer au kik (faut accelerer en meme temp, et meme sur bequille, quand on accelere, elle fume beaucoup bleu et elle ne va pas à fond ( j'ai l'impression qu'il y a trop d'huile ... ( comment regler, l'huile ?)

merci
Revenir en haut Aller en bas
Greg
- Motocycliste -
- Motocycliste -


Nombre de messages : 404
Age : 27
Localisation : BEZIERS 34
Date d'inscription : 19/05/2008

MessageSujet: Re: probleme???   Jeu 18 Sep 2008 - 15:39

salut reva ton probleme de "crachat " me fait penser à de l'eau dans le carburateur, si apres que tu l'es demonte, et nettoyer, elle a eu du mal à demarrer normalement c'est normal, la cuve dur carbu est vide (verifie que ton gicleur secondaire n'est pas bouché, verifie que tout est en place (pointeau, axe du pointeau, flotteur,aiguille, clip de l'aiguille, boisseau...).
Perso je pense pas que ta batterie est pu influer sur ces problemes, verifie la masse et change ta batterie, tiens nous au jus
Revenir en haut Aller en bas
47-giirafe-47
Administrateur


Nombre de messages : 1194
Age : 24
Localisation : Sud ouest / 47 / Saint-laurent
Date d'inscription : 29/05/2008

MessageSujet: Re: probleme???   Jeu 18 Sep 2008 - 16:41

pour régler le débit d'huile, tu as une visse se trouvant a gauche du carter de kick.... tu peux soit la tendre ou la détendre
Revenir en haut Aller en bas
http://remy47.skyblog.com
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: probleme???   Jeu 18 Sep 2008 - 19:08

je serais toi je toucherais pas au réglagé de l'huile... essaye de la faire tourner et tu mets la main a la sortie du pot, ensuite tu sens ta main et tu vois si ça sent plutot l'huile ou le liquide de refroidissement...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme???   Aujourd'hui à 13:15

Revenir en haut Aller en bas
 
probleme???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage
» Probleme fish eye.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: