AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 Probleme moteur !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
flo150
- Piéton -
- Piéton -


Nombre de messages : 3
Age : 25
Localisation : Le blanc-mesnil
Date d'inscription : 03/04/2009

MessageSujet: Probleme moteur !!   Ven 3 Avr 2009 - 21:47

Bon alors les mec je vous explique jai un dna de 2001.. je vous explique mon probleme : Depuis un petit bout de temp, mon dna va chauffer,elle atein les 80 sur le tableau de bord,elle va commencé a brouté puis 30sec aprés elle cale et temp quel est chaude elle ne demarre pas,une fois froide elle redemarre !!!. Vous-avez une petite idée ?? merci les mec !!
Revenir en haut Aller en bas
insiide-me
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3033
Age : 24
Localisation : rennes (35)
Date d'inscription : 09/02/2008

MessageSujet: Re: Probleme moteur !!   Ven 3 Avr 2009 - 22:01

vérifie ton starter
Revenir en haut Aller en bas
flo150
- Piéton -
- Piéton -


Nombre de messages : 3
Age : 25
Localisation : Le blanc-mesnil
Date d'inscription : 03/04/2009

MessageSujet: probleme moteur !!   Ven 3 Avr 2009 - 22:03

le stater electrique au niveau du carbu ?
Revenir en haut Aller en bas
insiide-me
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3033
Age : 24
Localisation : rennes (35)
Date d'inscription : 09/02/2008

MessageSujet: Re: Probleme moteur !!   Ven 3 Avr 2009 - 22:10

oui
Revenir en haut Aller en bas
guilux92
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 4276
Age : 24
Localisation : Caen
Date d'inscription : 29/07/2007

MessageSujet: Re: Probleme moteur !!   Ven 3 Avr 2009 - 23:38

salut je savais pas qu'une dna avait 4 roo je dois pas être au courant
Revenir en haut Aller en bas
http://gilera-dna.com
billy63
- Débutant Mobylette -
- Débutant Mobylette -


Nombre de messages : 228
Age : 36
Localisation : proche de pontoise 95
Date d'inscription : 06/04/2009

MessageSujet: Re: Probleme moteur !!   Mar 7 Avr 2009 - 4:03

guilux92 => heu pk tu parle de 4 roues ??

flo150 => bon si l'eau refroidi pas le moteur c tous simple !! ton calorstat est mort si elle cale c soit t en train de sérré soit y a un capteur qui fait calé le moteur pour justement pas sérré comme sur les motos quand ca manque d'huile lolll
Revenir en haut Aller en bas
Antize
- Avaleur de Bitume -
- Avaleur de Bitume -


Nombre de messages : 1125
Age : 27
Localisation : lille
Date d'inscription : 08/10/2008

MessageSujet: Re: Probleme moteur !!   Mar 7 Avr 2009 - 11:08

Répondre au sujet Gilera DNA :: Forum Gilera DNA :: Index du forum :: Monde des 4roo :: Problèmes mécanique ?
Revenir en haut Aller en bas
edle75
- Piéton -
- Piéton -


Nombre de messages : 27
Age : 32
Localisation : Paris
Date d'inscription : 16/03/2009

MessageSujet: Re: Probleme moteur !!   Mar 7 Avr 2009 - 11:09

billy63 a écrit:
guilux92 => heu pk tu parle de 4 roues ??


Car là c'set la partie problème mécanique des 4 roues, pas des 2 roues, pour à ca qu'il n'ya aucun message d'ailleurs.
Revenir en haut Aller en bas
billy63
- Débutant Mobylette -
- Débutant Mobylette -


Nombre de messages : 228
Age : 36
Localisation : proche de pontoise 95
Date d'inscription : 06/04/2009

MessageSujet: Re: Probleme moteur !!   Mer 8 Avr 2009 - 4:37

loll exacte j'avais pas remarqué mdrr mais rien ne dit qu'il apas des petites roulette sur les coté ;-) comme les vélos des n'enfants ;-) loll en tous cas il a ca réponse et surtous le post aurais du etre fermé ou déplacé non ?, loll ;-)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme moteur !!   Aujourd'hui à 1:05

Revenir en haut Aller en bas
 
Probleme moteur !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme moteur
» probleme moteur a chaud
» probleme moteur
» gros probleme moteur
» probleme moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: