AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 Allumage fatigué ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Allumage fatigué ?   Jeu 16 Avr 2009 - 22:28

Salut tout le monde =)

Alors voila je suis en réglage avec ma dna (carbu) j'ai débridé la boite a air et changé de gicleur (de plus en plus gros, la je suis a 82 mais c'est un peu trop je pense, j'vais essaier un 78 ou 80)


Quand je la démarre, sur les 50 premiers mètres elle pétarade un peu et arrive pas a passer les 7500tours, et une fois qu'elle a roulé un peu ça le fait plus, ar contre elle pousse toujours pas plus de 70km/h...


Vous en pensez quoi ? (sachant que quand je démarre je la laisse un peu chauffer, le starter est enlevé quand je pars)
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: Allumage fatigué ?   Ven 17 Avr 2009 - 0:42

gicleur 70 voir 72 normalement avoir un pot ! ouvre ton hm je te dis ^^ !
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: Allumage fatigué ?   Ven 17 Avr 2009 - 17:46

J'l'ai deja ouvert, et il a l'air bon mais c'est clair qu'il a deja des kms dans la tête (on voit quelques traces d'usure sur le cylindre)

pour le gicleur, c'est à savoir que j'ai viré la "bride" de la boite a air (le tuyau coudé en caoutchou a l'entrée) au départ j'tournais pauvre avec un 65, après j'ai augmenté progressif, a 72 puis 78 puis 82 mais ça tournait a peine mieux avec le 78...

cela dit je touchais toujours les 70 en pointe... bon la il pleut comme vache qui pisse donc plus d'essais pour le moment...

mais faut que je voie car j'avais aussi un méchant manque de pression dans les pneus (0.5bars a l'avant de même pas 1 a l'arrière, j'ai regonflé ça hier) ce qui devait faire une bone résistance au roulement, mais de la a bouffer autant de pointe ça m'étonnerais quand même...

j'vous dirai quand il fera beau ce que ça donne ^^

la au démarrage elle plafone a 8000 tours en pétaradant un peu mais au bout de 10sec que je tire dessus elle monte a 9000 et c'est parti, ça pétarade plus après (meme si je m'arrete a un stop elle repart bien après)
Revenir en haut Aller en bas
hekamiah21
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 68
Age : 29
Localisation : Dijon
Date d'inscription : 06/04/2009

MessageSujet: Allumage fatigué ?   Ven 17 Avr 2009 - 23:11

Possible que les bobines de ton allumage sont fatigués ce qui fait que le DNA monte bien dans les tours au démarrage puis ralenti.
ou peut etre la partie stator de l'allumage

J'ai déja eu un problème de ce genre et cela venait de ce que je viens de te cité.

Je te souhaite de bon essai
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Allumage fatigué ?   Aujourd'hui à 3:26

Revenir en haut Aller en bas
 
Allumage fatigué ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage Lumenition
» Courbe d'allumage
» problème d'allumage des phares avec kit xénon
» [Astuce] Allumage des phares à l'ouverture
» trou à l'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Problèmes-
Sauter vers: