AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 HELP Svp !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oO-TDI-Oo
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 51
Age : 24
Localisation : Babelouéd
Date d'inscription : 19/06/2009

MessageSujet: HELP Svp !   Jeu 25 Juin 2009 - 19:55

Bonjour , j' ai un probléme ac ma DNA
Le Cylindre es un 70cc DR neuf

Quans j' accélere la moto ne prend pas ces tours... elle bloke
Je suis désespéré, j' ai mit une bougie neuve, éssayer plein plein de gicleur

Quand je kicke , il y a des ''POF" qui sortent du pot...
COmment quand on roule es que l' on coupe le contact.. sa fait "POF"...

Je pense peut étre a une coupure d' allumage, mes je pétent un plomb

Merci de vos réponses
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 0:37

Heu ben déja si il est tout neuf ça se peut qu'il ait du mal a tourner, faut le roder... mais bon il doit quand même pouvoir trainer la dna avec toi dessus au mini...

Ensuite, tu pourrais poser un vidéo des POF ? ^^
En principe c'est que tu es trop pauvre, gicleur beaucoup trop petit !
Revenir en haut Aller en bas
oO-TDI-Oo
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 51
Age : 24
Localisation : Babelouéd
Date d'inscription : 19/06/2009

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 0:40

Alor , elle tourné bien avec un gicleur 115 , DjViper ma dit que ct TROP gros... j' ai déscendu, mes cela ne change rien...
Demain je fait une vidéo..Je pense un décallage de l' allumage
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 0:44

Ben si elle tournait bien pourqui t'as changé ? -_-

L'allumage s'est pas décallé tout seul... et ton kit peut très bien tourner sans le décaller, donc ça doit pas venir de ça...
Revenir en haut Aller en bas
oO-TDI-Oo
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 51
Age : 24
Localisation : Babelouéd
Date d'inscription : 19/06/2009

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 1:10

Je m' explique mieux ^^
Je démare, bon elle tourné mal....normal
Je fait tout lé gicleur , et je tombe sur le 115 , sa marche super et tout ... un mini trou o début , aprés que du bonheur...
Je change mes galets...
Et je laisse la moto, 10 min plus tard je vais pour partir et voila... elle broute !! SALOPPPPEEEE (dsl )

Ce "POF" me l' avait déja fait quand j' avais le cylindre d' origine... (ce qui ct passé , c que j' avais bugé du jour au lendemin et j' ai mit un gros gicleur et sa marché nikel , donc je pensé que ct une coiincidence..

Mes je vois que sa le fait toujours la... je m' inkéte un peu ..
Revenir en haut Aller en bas
insiide-me
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3033
Age : 24
Localisation : rennes (35)
Date d'inscription : 09/02/2008

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 1:15

pour moi cela vient de ton allumage qui peut être arrive en fin de vie
Revenir en haut Aller en bas
oO-TDI-Oo
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 51
Age : 24
Localisation : Babelouéd
Date d'inscription : 19/06/2009

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 1:21

Oué je pense aussi, sa POF xD
C' est les mémes que les derbi atlantis ? (moteur piaggio)
Revenir en haut Aller en bas
insiide-me
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3033
Age : 24
Localisation : rennes (35)
Date d'inscription : 09/02/2008

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 1:34

euh ça je ne serais pas te dire, le même que les NRG oui
Revenir en haut Aller en bas
oO-TDI-Oo
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 51
Age : 24
Localisation : Babelouéd
Date d'inscription : 19/06/2009

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 1:50

jvien de regardé a travers les trous de la cloche, il y a un tas de graisse sur une bobine... peut étre que sa peut venir de sa ?
FO que j' arive a enlevé la cloche doucement sans rien habimé
Revenir en haut Aller en bas
Antize
- Avaleur de Bitume -
- Avaleur de Bitume -


Nombre de messages : 1125
Age : 27
Localisation : lille
Date d'inscription : 08/10/2008

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 2:46

(Attention à ton orthographe stp)
Revenir en haut Aller en bas
oO-TDI-Oo
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 51
Age : 24
Localisation : Babelouéd
Date d'inscription : 19/06/2009

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 8:22

Daccord, désolé...
Quelq'un a des idée pou ma panne ?
alors , je viens de m' apercevoir qu'il y as
plein de crasse a l' intérieur de la cloche... Cela peut le décalé l'
allumage ? ou faire beugé l' allumage ?
Je suis désespéré , merci pour votre soutien moral mdr
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 16:52

Salut !

Alors pour ton allumage, ouais ça peut p'têtre venir de là...

Le truc qui serait bien comme test c'est :

tu enlèves la bougie, puis tu la rebranches dans l'antiparasite sans qu'elle soit vissée dans la culasse, genre tu la pose le filetage sur la platine cale pied droit (perso je fais ça) et tu reste bien appuyé sur le démarreur pendant un moment.

Tu regardes si tu as une belle étincelle, et surtout si elles sont parfaitement régulières ou si tu constates des "trous" (moments ou tu a plus d'allumage)...

Si y'a des trous faut le démonter, nettoyer et réessayer...


Pour démonter la cloche, il faut d'abord virer l'écrou central qui la retient avec une clef de 14 ou 15 je sait plus.

Mais il faut arriver a bloquer l'axe du vilo...

Pour ce faire, trois techniques :

1) ma préférée, tu chopes une clef de 14 ou 13 et tu tiens l'écrou du vario, en espérant que ça soit bien celui de la cloche qui se dévisse ^^

2) avec un bloc piston, mais faut y aller mollo, sinon tu peux niquer le piston.

3) En mettant un tournevis plat entre la cloche et le carter

Bonne chance !

perso j'ai grillé un allumage il y a peu, il avait jamais eu de ratés, et tout d'un coup il a rendu l'âme, donc si le tien marche "un coup sur deux" c'est surement juste la saleté
Revenir en haut Aller en bas
oO-TDI-Oo
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 51
Age : 24
Localisation : Babelouéd
Date d'inscription : 19/06/2009

MessageSujet: Re: HELP Svp !   Ven 26 Juin 2009 - 17:37

Yop , merci beacoup... J' ai acheté l' arache (14euros)
Donc lundi des que je rentre chez j' éssaye...
Merci encore, d' autres sudgestion ?

BOn , déja merci a tous pour votre aide :) J' ai changer l' allumage.... Carément mis un que j' avais de cotés
Elle marchait super bien; Jusqua ce que cet aprés midi, le bas-moteur se coupe en deux :pleure:
Voila, je vais peut étre , a la recherche d' un demie carter de bah moteur TRES RAPIDEMENT !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: HELP Svp !   Aujourd'hui à 13:11

Revenir en haut Aller en bas
 
HELP Svp !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Problèmes-
Sauter vers: