AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 probleme avec ma dna (foire aux questions)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
biohazardk1
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 56
Age : 29
Localisation : paris
Date d'inscription : 12/08/2009

MessageSujet: probleme avec ma dna (foire aux questions)   Mer 2 Sep 2009 - 20:12

Salut a tous donc voila j'ai quelques petits souci avec ma dna:

comment savoir la température du moteur si compteur cassé. (mon compteur redémarre tout le temps et donc n'affiche que très rarement la température et le niveau d'essence. d'où vient le problème?

est ce normal que le moteur soit très chaud (brulure) lors du démontage de la bougie (sachant que c'est un moteur liquide). sur mon ancienne gilera rcr je ne me souvient pas que le moteur était

bouillant (le liquide de refroidissement restait un peu chaud sans plus).
Comment fonctionne le système de refroidissement? je crois que c'est une petite hélice qui tourne sur l'axe du vilebrequin et qui entraine l'eau (comme un turbo avec de l'air), et comment savoir si elle fonctionne bien?

carburation bien réglé je pense(gicleur 60, vis essence 2.5 tours ralentit: 1.5 tours) toutefois dna gueule avant de ce lancé, et ce lance doucement. Empire avec la montée en température du moteur.

problème de reprise: lorsque le moteur est chaud, les reprises sont très difficile aux feu rouge pareil.

impossible de regarder les galets car la vis de vario est ronde. il faut que je trouve une solution pour la retirer.

mon avis: ressort embrayage trop dur (gueule dans le vide) et mes ressorts (je crois avoir apercu des bleus mais marque inconnu. Et galet une chouille trop lourds (problèmes de reprise)
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Mer 2 Sep 2009 - 20:43

C'est tout a fait normal de se cramer les pattes en démontant la bougie ^^

Par contre comme tu décris le truc tu sembles tourner un peu pauvre, fait un test de bougie.

Pour le compteur vérifie que ta batterie est OK, si oui ça vient surement du compteur qui est mort...

Si ça gueulle dans le vide avant de démarrer tes ressorts d'embrayage sont trop durs.

pour le vario il faut bien bloquer ton axe de vilo, et ensuite tu tapes sur le coté de ton écrou arrondi avec un petit pointeau et un petit marteau, pense a mettre du dégrippant et tapes pas trop fort, ça serait con de plier le vilo...

Pour la pompe a eau oui c'est un petite hélice prise avec un engrenage sur le vilo ;)
Revenir en haut Aller en bas
biohazardk1
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 56
Age : 29
Localisation : paris
Date d'inscription : 12/08/2009

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Mer 2 Sep 2009 - 21:08

Pour la bougie, elle est marron clair. On m'a conseillé de mettre un gicleur de 65. J'ai oublié de préciser que j'ai un pot bidalot S2. Si je change le gicleur, dois-je modifier les réglages des vis de ralentit et d'air?

Je pense pas que la batterie est de problème puisque quand je met le contact, les clignos klaxon et phares marchent impec. Et a l'arrêt, le compteur m'indique bien la temperature ainsi que le niveau essence sans probleme. C'est dès que je roule qu'il saute. (comme si c'etait le compte tour qui causait les problemes) une idée?

Si quelqu'un possede un petit attelier ou juste le matos pour virer mon ecrou de m.... et surtout pour changer les ressorts d'embrayage, je suis près a lui filé un petit billet. ( sur paris ou dans le 92).

Pour la pompe a eau, faut-il purger le liquide de refroidissement completement et comment accede-t-on a cette fameuse petite courroi qui peut se casser?
Revenir en haut Aller en bas
Theodeathne
- Motard Confirmé -
- Motard Confirmé -


Nombre de messages : 508
Age : 27
Localisation : 17/86
Date d'inscription : 18/10/2007

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Ven 4 Sep 2009 - 19:01

Pour ton écrous, une technique trés simple!

J'ai utiliser ça pour une bougie de 2,5cc qui c'était bouffée.

Tu lime bien parallèlement de chaque coter de ton écrous de façon a faire 2 plat, après avec une clés plate, ou une pince étau tu chope le boulon, et tu déserre. (le truc de la pince c'est que tu peu pas trop taper dessus)

Toute facon ton écrous est baiser, donc mort pour mort, autant le finir en te facilitant la vie

edit: Pour ton liquide de refroidissement, tu est sur qu'il tourne bien dans le circuit ?
Tu ouvre ton coffre, ton bouchon de vase d'expansion, et tu fait tourner le moteur, tu verras et entendras bien si l'eau circule.
Revenir en haut Aller en bas
biohazardk1
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 56
Age : 29
Localisation : paris
Date d'inscription : 12/08/2009

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Sam 5 Sep 2009 - 17:24

C'est bon. Pour le gicleur j'ai essayé avec un 65. Et la j'avais du mal a monter en tour, mal a démarrer a chaud, bougie marron foncé avec essence humide dessus.
Je suis passé en gicleur 65. Je sais pas si c'est optimal mais bougie rouge nickel. Et donc réglage bon je pense.

Plus qu'à changer les galets et les ressort d'embro.

Pour mon écrou vario qui était un 15 il me semble, j'ai tout essayé: je l'est descendu a 13 puis 14..... j'ai acheté un casse ecrou (obliger de casser la joue de ventilation en plastique pour le placer).... j'ai dremelééééé encore et encore bref ya partiquement plus d'ecrou, mais impossible de le retirer il est souder ou quoi cet enc....!!! (desolé pour cette violence verbale qui exprime mon desaroi total) :pleure:

De peur d'abimer le vario, j'ai préféré m'arrêter la. Je prendrai une photo pour vous impressionné sa vaut le coup d'oeil.
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Dim 6 Sep 2009 - 21:52

T'as pensé a mettre du dégrippant ? ^^ sinon si tu le casses tu seras débarrassé, je vois pas trop en quoi le fait qu'il soit grippé te pose problème...
Revenir en haut Aller en bas
Theodeathne
- Motard Confirmé -
- Motard Confirmé -


Nombre de messages : 508
Age : 27
Localisation : 17/86
Date d'inscription : 18/10/2007

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Dim 6 Sep 2009 - 22:39

[Cloud] a écrit:
T'as pensé a mettre du dégrippant ? ^^ sinon si tu le casses tu seras débarrassé, je vois pas trop en quoi le fait qu'il soit grippé te pose problème...

je suppose qu'il a peur d'aller trop loin et d'entamer le filetage, et si il baise le filetage, c'est l'arbre de vilebrequin quand même
Sa serait con de devoir le changer.
Revenir en haut Aller en bas
biohazardk1
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 56
Age : 29
Localisation : paris
Date d'inscription : 12/08/2009

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Jeu 17 Sep 2009 - 19:39

Demain rendez vous chez mon concessionnaire. Je vais arrêter de me prendre la tête pour des conneries je vais lui demander de régler galets et ressort d'embro et basta. Comme sa nickel pour la rentré. Je suis pour le bricolage et faire le maximum sois même mais pas a ce prendre la tête pendant des heures. (la mecanique dois rester un plaisir pas une embrouille)
Revenir en haut Aller en bas
biohazardk1
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 56
Age : 29
Localisation : paris
Date d'inscription : 12/08/2009

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Jeu 24 Sep 2009 - 15:40

Sa y'est l'écrou de la mort est enfin parti. J'ai pu ainsi verifier que la petite courroie de pompe a eau/huile était bien la. Et j'ai aussi pesé mes galets. Ce sont donc des malossi qui pèsent en tout 22gr. Moi je trouve sa léger pour ma config (pot bidalot s2). Sachant que sur mon peugeot buxy avec pot leovince ZX et vario polini speed control j'ai des 54gr. Qu'en penssez vous. Je rappel mon probleme: de 0 a 10km/h (depart quoi) j'ai beaucoup de mal. (sa s'arrange a chaud) mais dès que la moto est en pente, c'est accentué (c'est très déplaisant vous savez quand vous vous dites dans votre tête Allez Allez Allez!!!! en encourageant votre petite dna pour qu'elle monte dans les tours et dègne partir avec tout les automobilste derrière vous qui jurent dans leur bagnoles) Pour le carbu je me répète gicleur de 62 bougie couleur rouge sang RRaaaaaAAAAh mais peut être que je devrait mettre un 63 (je sais pas si sa existe) et pour la vis de richesse, ne sachant pas trop la réglé j'ai mi a 3 tours sa a l'air de bien marcher comme sa (ralentit très stable et très bas sans caller). Help me
Revenir en haut Aller en bas
biohazardk1
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 56
Age : 29
Localisation : paris
Date d'inscription : 12/08/2009

MessageSujet: Re: probleme avec ma dna (foire aux questions)   Mar 29 Sep 2009 - 15:26

Les mecs aidez moi je vous en supplie. j'y comprend plus rien. Je pensait avoir bien réglé ma

carburation bougie rouge regardez la photo



Et pourtant ma dna me fait des truc bizarre. a froid elle

a une bonne patate et quand elle monte a mi régime on dirai qu'elle veut pas monter dans les

tours. Alors j'ai mis le clip de l'aiguille un cran plus bas, et sa n'a rien changer. Et quand je

décélère et que je ré accélère a fond une fois elle part d'un coup ou bien limite elle s'étouffe mais

j'arrive pas a voir si c'est trop d'essence ou pas assez. Autrement le dna démarre au quart de tour et le

ralentit est a peu près stable. (sauf tout a l'heure au feu rouge il était très bas et au bout de

quelques minute il s'est élevé tout seul sans que je ne fasse rien). Aidez moi s'il vous plait.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme avec ma dna (foire aux questions)   Aujourd'hui à 3:24

Revenir en haut Aller en bas
 
probleme avec ma dna (foire aux questions)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME AVEC CARBU HIF 44
» Petit Probleme Avec Ma Cle USB Et Mon Poste
» petit question car probleme avec chargeur electrique mp5
» probleme avec internet explorer 9
» probleme avec plaque constructeur, help !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: