AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 Problème démarrage éléctrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
numan93
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 84
Age : 27
Localisation : noisy le sec
Date d'inscription : 10/09/2009

MessageSujet: Problème démarrage éléctrique   Mer 28 Oct 2009 - 14:26

Salut à tous, alors en fait ça fait bien 2 semaines que mon DNA ne démarre plus électriquement (à part si j'ai roulé avec, que je m'arrête et que je redémarre), quand j'essaie de la démarrer alors qu'elle à pas roulé depuis quelques heures et bien il y a une légère réaction, le compteur de vitesse commence à s'allumer petit grondement de moteur mais pouf ça s'éteint et ça même après plusieurs tentatives, obliger de démarrer au kick et en plus il en faut bien 3-4 coups. Si quelqu'un pourrait m'éclairer se serai super :)
Revenir en haut Aller en bas
warriorchico
- Débutant Mobylette -
- Débutant Mobylette -


Nombre de messages : 160
Age : 28
Localisation : Orléans
Date d'inscription : 20/03/2009

MessageSujet: Re: Problème démarrage éléctrique   Mer 28 Oct 2009 - 20:27

batterie morte
Revenir en haut Aller en bas
numan93
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 84
Age : 27
Localisation : noisy le sec
Date d'inscription : 10/09/2009

MessageSujet: Re: Problème démarrage éléctrique   Jeu 29 Oct 2009 - 0:54

warriorchico a écrit:
batterie morte
Oh ok d'accord et c'est quoi comme type de batterie dans une DNA (j'y connais absolument pas grand chose :) ), ou est ce que je peux en acheter une et comment on peut la changer?? Elle se situe ou au juste.
Bon merci d'avance les gars, j'espère que je vous embêtes pas trop avec toutes mes question.
Revenir en haut Aller en bas
warriorchico
- Débutant Mobylette -
- Débutant Mobylette -


Nombre de messages : 160
Age : 28
Localisation : Orléans
Date d'inscription : 20/03/2009

MessageSujet: Re: Problème démarrage éléctrique   Jeu 29 Oct 2009 - 4:13

sous la selle, y'a un cache avec une vis, tu enlève le cache, tu dévisse les electrodes et tu file chez un consess moto avec ta batterie, ils en auront surement
Revenir en haut Aller en bas
[Cloud]
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 3423
Age : 25
Localisation : 25 besançon
Date d'inscription : 27/08/2007

MessageSujet: Re: Problème démarrage éléctrique   Lun 2 Nov 2009 - 22:43

je te conseille plutot de la commander sur le net si tu veux pas la payer 3 voir 4 fois le prix en concess !
Revenir en haut Aller en bas
numan93
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 84
Age : 27
Localisation : noisy le sec
Date d'inscription : 10/09/2009

MessageSujet: Re: Problème démarrage éléctrique   Lun 2 Nov 2009 - 23:11

[Cloud] a écrit:
je te conseille plutot de la commander sur le net si tu veux pas la payer 3 voir 4 fois le prix en concess !

lol le problème est réglé ma DNA est morte j'ai eu un accident hier, j'ai posé un post d'ailleurs dans la section Problème? la dessus j'avais besoin de conseil merci en tout cas de ta réponse ;)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage éléctrique   Aujourd'hui à 13:15

Revenir en haut Aller en bas
 
Problème démarrage éléctrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage
» problème démarrage megane 2 phase 1
» Problème démarrage
» Problème démarrage...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: