AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 Pas de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
soval94
- Piéton -
- Piéton -


Nombre de messages : 11
Age : 24
Localisation : 94120
Date d'inscription : 17/11/2009

MessageSujet: Pas de demarrage   Mar 17 Nov 2009 - 15:43

Bonjour, je m explique; j ai été chercher hier soir une DNA a un bon bout de chemin d'ici, apres 2h de bouchons on est enfin arrivés chez la personne ( un papa qui ne veut plus que son fils conduise ) le monsieur s est énervé sur son fils parce qu il ne l a pas fait démarrer depuis début septembre, et y avait plus une goutte d essence, sachant que leur pompe a essence est a l autre bout de la ville; on a pris la moto et on est partis...
Résultat des courses, elle demarre pas... L arrivée d essence arrive bien, mis apart ça j ai beau kicker comme une barge, y a rien qui demarre ...
Quelqu un aurait une idée toute bete à m proposer pour une moto qu a pas démarré depuis 3 mois ?
merci
Revenir en haut Aller en bas
Grand Manitou
Modérateur


Nombre de messages : 1093
Age : 24
Localisation : aulnay-sous-bois 93.6sang
Date d'inscription : 04/10/2009

MessageSujet: Re: Pas de demarrage   Mar 17 Nov 2009 - 20:28

ben oui une idee toute bete

fait un decrassage ^^

_________________
[JAM]brule la gomme pas ton âme[JAM]
bientot DNA BLACK RIDER......what else?

kit 70 athena
vario MHR
clapets malossi
pot conti CHR
carbu 21 PHBG dellorto (de nono^^)
Revenir en haut Aller en bas
guilux92
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 4276
Age : 24
Localisation : Caen
Date d'inscription : 29/07/2007

MessageSujet: Re: Pas de demarrage   Mar 17 Nov 2009 - 20:28

start pilote quelques pschit dans le carbu et kick ^^


ou chauffe ta bougie 1 minutes avec un briquet ou autre
Revenir en haut Aller en bas
http://gilera-dna.com
soval94
- Piéton -
- Piéton -


Nombre de messages : 11
Age : 24
Localisation : 94120
Date d'inscription : 17/11/2009

MessageSujet: Re: Pas de demarrage   Mar 17 Nov 2009 - 21:20

Yes i, c etait la bougie, merci des conseils les gars, maintenant est ce que quelqu un saurait me dire comment on regle niquel le carbu ?( j ai remis le pot d origine ) ( je l'ai toujours fait a l arrache au bruit ) mais je sais qu il y a un rapport avec la bougie si ma mémoire est bonne.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de demarrage   Aujourd'hui à 4:05

Revenir en haut Aller en bas
 
Pas de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme ou bug de demarrage sur megane 1.6 16v de 2006
» demarrage de la mz 125 ets
» probleme de demarrage
» demarrage a la manivelle, type h !!!
» probleme de demarrage apres remontage carbu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Problèmes-
Sauter vers: