AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 Mon DNA me fait des ratés...grrr!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
uperkut94
Modérateur


Nombre de messages : 720
Age : 37
Localisation : val de zoo
Date d'inscription : 29/10/2008

MessageSujet: Mon DNA me fait des ratés...grrr!!!!   Mar 29 Déc 2009 - 21:01

Salut à tous,

pas venu sur le forum depuis un moment, problèmes de santé ce qui fait que mon DNA est resté dans mon garage pendant 6 mois mais bon là çà va mieux.
En fait, avant que je sois malade mon DNA était en panne (stator d'allumage HS que je viens de changer).

Je tourne avec boite à air origine sans le gros téton plastique et gicleur 70 parce que quand je démarre avec cornet Malossi elle s'emballe à fond dans les tours.

Ceci dit elle me fait quand meme des petits ratés entre 2500 et 7500 t/min

Je vais essayer de trouver un garagiste pour changer ma batterie (je crois qu'elle est morte)

N' hésitez pas si vous avez des idées (problèmes de reglages carbu ou d'allumage mal callé ???) ...

Mirci beaucoup, à bon entendeur...

_________________
[i]Mécano du ghetto !!![i]
Revenir en haut Aller en bas
flothebest31
- Motocycliste -
- Motocycliste -


Nombre de messages : 419
Age : 22
Localisation : Toulouse (Launaguet 31140)
Date d'inscription : 14/05/2008

MessageSujet: Re: Mon DNA me fait des ratés...grrr!!!!   Mer 30 Déc 2009 - 16:44

c'est quoi ta config ??
Revenir en haut Aller en bas
uperkut94
Modérateur


Nombre de messages : 720
Age : 37
Localisation : val de zoo
Date d'inscription : 29/10/2008

MessageSujet: a   Mer 30 Déc 2009 - 20:16

Quasiment toujours la même (voir ici: http://gilera-dna.max2forum.com/dna-f44/dna-de-uperkut94-t2210.htm) sauf
le cornet Malossi que j'ai remplacé par boite à air d'origine sans téton.

Je viens de remettre les mains dedans aujourd'hui problème à moitié résolu (elle s'emballe plus) ;
elle tourne bien mais me donne encore quelques accoups à l'accélération en fait,

mais je pense que çà vient de l'allumage peu-être mal calé (je l'ai mis au PMH et redescendu jusqu'à ce que la flèche du volant soit en face du contacteur) OU mauvais contact avec le petit contacteur carré noir en dessous du volant (en fait il tient qu'avec une seule vis l'ancien proprio à péter l'autre dans le bas-moteur... merci

edit ce week-end prolbleme resolu enfin !!!

çà fait zizir !!!

_________________
[i]Mécano du ghetto !!![i]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon DNA me fait des ratés...grrr!!!!   Aujourd'hui à 2:11

Revenir en haut Aller en bas
 
Mon DNA me fait des ratés...grrr!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» AFT 1.6l sur cab qui fait des ratés a chaud
» moteur qui tourne pas rond et fait des ratées
» Schéma 1.6 multipoint BFZ (problème de ralenti et ratés) -
» Raté moteur sur Mégane 2 1.5 DCI 2003
» moteur qui a des ratés sur mon buggy

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Problèmes-
Sauter vers: