AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 Gros problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Gabriel33540
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 36
Age : 22
Localisation : Bordeaux
Date d'inscription : 26/01/2011

MessageSujet: Gros problème   Mer 16 Mar 2011 - 19:43

Tout d'abord , Bonjours à tous :

Je me permets de créer un nouveau Sujet car j'ai un gros souçis et je ne sais pas d'où cela peut venir.

Ma gilera DNA est de 2007 et sa config' est la suivante :

J'ai mis le pot Yasuni R ainsi que le Variateur Malossi Multivar , un gicleur de 85 ainsi qu'un ressort de poussé blanc Malossi ..

Venons en donc au problème:

Alors quand j'accélère, ca marche normalement mais quand je laisse la poignée sans désaccélèrer , ça accélère bien et puis ca désaccélère tout seul puis ca réaccélère ainsi de suite et au démarrage ca fait des coupures jusqu'a que j'arrives à le faire marcher a peu pré normalement et le compte tour dépasse pas les 7000 tours/mn !

J'ai enregistré le bruit que ca fait je vous met le lien ci dessous :
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: Gros problème   Jeu 17 Mar 2011 - 1:11

dommage que tu habites sur sauveterre de guyenne je serais bien venu t'aider. si tu as un peu de temps je pourrais t'aider dans 3 semaines. sinon tu as bien débridé le pot (cartouche et entrée) ?
Revenir en haut Aller en bas
Theodeathne
- Motard Confirmé -
- Motard Confirmé -


Nombre de messages : 508
Age : 27
Localisation : 17/86
Date d'inscription : 18/10/2007

MessageSujet: Re: Gros problème   Jeu 17 Mar 2011 - 1:26

Problème de carburation évident.
La comme ca je pourrais pas t'en dire plus.

Ton bousin fait pas de bruit particulier, de vibration anormal lorsque tu roule ?

Tu a oublié le liens.

Revenir en haut Aller en bas
uperkut94
Modérateur


Nombre de messages : 720
Age : 37
Localisation : val de zoo
Date d'inscription : 29/10/2008

MessageSujet: Re: Gros problème   Jeu 17 Mar 2011 - 16:47

Romu a écrit:
dommage que tu habites sur sauveterre de guyenne je serais bien venu t'aider. si tu as un peu de temps je pourrais t'aider dans 3 semaines. sinon tu as bien débridé le pot (cartouche et entrée) ?

Ha wé j'avais zappé de préciser (çà me paraissait évident) pot à débrider si c'est pas fait !

_________________
[i]Mécano du ghetto !!![i]
Revenir en haut Aller en bas
Gabriel33540
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 36
Age : 22
Localisation : Bordeaux
Date d'inscription : 26/01/2011

MessageSujet: Re: Gros problème   Jeu 17 Mar 2011 - 18:51

J'ai débridé le pot à l'entrée et dans la cartouche.

Ensuite il y a 3 jours, j'arrivais a prendre 90 sur plat et 103 en descente et là, 60 Km/h je comprends pas...

Sa faisait des trous et tout pareil mais j'arrivais à atteindre quand même 90 quoi ! Mais là c'est pire ><

Depuis que le Mécano m'a mit le ressort Malossi Blanc sans y mettre l'embrayage Malossi avec et beh l'embrayage fait du bruit ...

C'est une Catastrophe ><

Et ouais j'habite sur Sauveterre de Guyenne... Demain je vais à Cadillac pour voir s'il peuvent me regler le tout et si ils y arrivent pas, on se contacte ok?
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: Gros problème   Jeu 17 Mar 2011 - 22:43

évites de l'amener à Cadillac c'est des voleurs. essaies d'aller à saint médard d'eyran ils étaient assez sympa à l'époque où j'achetais quelques pièces là bas.
Revenir en haut Aller en bas
Theodeathne
- Motard Confirmé -
- Motard Confirmé -


Nombre de messages : 508
Age : 27
Localisation : 17/86
Date d'inscription : 18/10/2007

MessageSujet: Re: Gros problème   Ven 18 Mar 2011 - 21:08

T'entend quoi par l'embrayage fait du bruit ?

Parce que ci t'es tombé sur un cochon de mécano, comme ca m'est arriver, la cloche qui bouge un peu qui déséquilibre le bordel et fou la merde, et tu te retrouve a plafonner à 60-70 avec un moteur qui en chie, et surtout un axe en trains de violer un roulement...
Revenir en haut Aller en bas
Gabriel33540
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 36
Age : 22
Localisation : Bordeaux
Date d'inscription : 26/01/2011

MessageSujet: Re: Gros problème   Ven 18 Mar 2011 - 22:45

Trop tard je l'ai emmené à Cadillac je n'ai pas vu le message avant de l'emmener donc il me fait un devis et il va me nettoyer le Carburateur et vérifier le CDI et l'embrayage ...

Ensuite , il m'a choqué parce qu'il m'a dit les fly clutch , delta clutch c'est de la merde pire que l'origine donc j'étais un peu stupéfait mais je crois que je vais quand même opter pour le fly clutch ..

Ensuite , oué il m'a mesuré l'embrayage et c'est un 108mm alors que la cloche d'origine fait 107mm donc je vais ramener l'embrayage à Langon et me faire rembourser j'ai la facture ^^

Le mec de Cadillac m'a dit que les embrayage qu'ils avait étaient beaucoups mieux certe je n'y crois pas trop c'est pour que j'achetes oui ! Mdr'

Les embrayages qu'il m'a montré sont réglables sur les cotés avec un tournevis je ne sais pas ce que c'est comme marque ^^

Et pour finir , oué et beh voilà j'arrivais à prendre du 95 sur plat et depuis que le mec de Sauveterre m'a touché à l'embrayage et bien ca fait du bruit et je plafonne à 60 et 70 en descente et il fait du bruit comme s'il toucher le carter comme un frottement et c'est très bruyant... Sachant qu'il m'a mit le ressort de poussé Malossi en laissant l'embrayage d'origine je sais pas si c'est pas trop dur pour l'origine qu'en pensez vous?

EDIT :

Vu que je vais me faire rembourser l'embrayage je prends quoi? Delta clutch ou Fly clutch ?
Revenir en haut Aller en bas
Theodeathne
- Motard Confirmé -
- Motard Confirmé -


Nombre de messages : 508
Age : 27
Localisation : 17/86
Date d'inscription : 18/10/2007

MessageSujet: Re: Gros problème   Sam 19 Mar 2011 - 1:51

Ça sent la pigeonnade tous ca...

Enfin j'éspére que non pour toi

Pour la cloche d'embrayage il a pas regardé si elle voilait pas un peu ? Parce que genre c'est pas la bonne pour 1mm... j'ai un gros doute, mais si elle voile un peu, la par contre ca expliquerait le bordel et la limitation de vitesse (quand ca vibre, ca tourne mal )
Revenir en haut Aller en bas
Gabriel33540
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 36
Age : 22
Localisation : Bordeaux
Date d'inscription : 26/01/2011

MessageSujet: Re: Gros problème   Sam 19 Mar 2011 - 11:58

Bah il a laissé la cloche d'origine tout normal quoi à part le ressort Malossi qu'il a remplacé à l'origine ..

Ca fait des vibrations oui j'ai même du mal à tenir le scoot sur bequille xD

Quand je roule je sens comme des accoups je sais pas d'ou ca viens mais comme si ca tirait sur quelque chose je sais pas comment expliquer c'est vraiment difficile comme si l'essence faisait des accoups c'est peut etre pas ca mais je sais pas comment l'expliquer...
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: Gros problème   Dim 20 Mar 2011 - 13:13

moi j'ai le delta clutch et ça se compare pas à de l'origine. la qualité d'accroche à chaud comme à froid est impressionnante.le mec de cadillac c'est un pigeon c'est du 107 mm sur dna. sinon pour les vibrations ça peut également venir de la cloche comme on dit les autres. moi j'ai mis une wing bell et là c'est du régal...
Revenir en haut Aller en bas
Dna06
- Motocycliste -
- Motocycliste -


Nombre de messages : 438
Age : 22
Localisation : Antibes
Date d'inscription : 31/10/2009

MessageSujet: Re: Gros problème   Dim 20 Mar 2011 - 23:24

Mec, vu tes connaissances somaires en mécaniques, ne fais plus confiance aux ces charlatent.

Trouve toi un VRAI mécano et fais lui régler et controler ta mob
Revenir en haut Aller en bas
Gabriel33540
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 36
Age : 22
Localisation : Bordeaux
Date d'inscription : 26/01/2011

MessageSujet: Re: Gros problème   Lun 21 Mar 2011 - 17:23

C'est bon elle marche bien maintenant à part un manque de pêche au démarrage mais rien de bien grave c'était l'allumage en fait ...

Bon je prends 85 Km/h sur plat et je prends 95 quand ça descends à peine et quand ça descends bien j'arrive à atteindre 115 Km /h mais en fait j'aimerais savoir comment aller à 95 / 100 sur plat parce que 85 ça commence déjà à me gaver ^^
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: Gros problème   Lun 21 Mar 2011 - 20:52

après il faut passer au kit...
Revenir en haut Aller en bas
uperkut94
Modérateur


Nombre de messages : 720
Age : 37
Localisation : val de zoo
Date d'inscription : 29/10/2008

MessageSujet: Re: Gros problème   Mar 22 Mar 2011 - 23:36

Romu a écrit:
après il faut passer au kit...

+1

Et enfin !!! content pour toi que çà roule !

Les rétros d'origine çà ralenti :smile: bon

_________________
[i]Mécano du ghetto !!![i]
Revenir en haut Aller en bas
Theodeathne
- Motard Confirmé -
- Motard Confirmé -


Nombre de messages : 508
Age : 27
Localisation : 17/86
Date d'inscription : 18/10/2007

MessageSujet: Re: Gros problème   Mer 23 Mar 2011 - 1:06

Pense a tous ces petit kikoo sur leur povre vivacity ou ovoto qui ce trainent à 55-60 débridés tout d'origine, alors que les DNA c'est du 85-90 sur du plat, d'origine, juste débridé.
Revenir en haut Aller en bas
uperkut94
Modérateur


Nombre de messages : 720
Age : 37
Localisation : val de zoo
Date d'inscription : 29/10/2008

MessageSujet: Re: Gros problème   Jeu 24 Mar 2011 - 0:22

Ovoto => lol, n'empèche que j'en ai eu un avec vieux pot technigas et un vario à 3 balles => 90 en pointe (j'ai même fait un 2 ou 3 km d'autoroute comme un p'ti con mais c'est vieux).

_________________
[i]Mécano du ghetto !!![i]
Revenir en haut Aller en bas
Gabriel33540
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 36
Age : 22
Localisation : Bordeaux
Date d'inscription : 26/01/2011

MessageSujet: Re: Gros problème   Jeu 24 Mar 2011 - 22:08

Re tout le monde devinez quoi?

Comme un con j'ai pas vérifié le liquide de refroidissement et cette après midi, tout marchait niquel et vers la fin d'après midi et beh devinez quoi je démarre , j'accèlère et au bout de 100 mètre , elle à callé ensuite plus possible de la redemarrer à part de temps en temps mais elle démarre et fini par caler de nouveau. J'ai grillé le moteur?
Revenir en haut Aller en bas
uperkut94
Modérateur


Nombre de messages : 720
Age : 37
Localisation : val de zoo
Date d'inscription : 29/10/2008

MessageSujet: Re: Gros problème   Jeu 24 Mar 2011 - 22:44

Pas forcément, c'est peut-être juste un joint de culasse ! Ta température au compteur disait quoi ?

_________________
[i]Mécano du ghetto !!![i]
Revenir en haut Aller en bas
Dna06
- Motocycliste -
- Motocycliste -


Nombre de messages : 438
Age : 22
Localisation : Antibes
Date d'inscription : 31/10/2009

MessageSujet: Re: Gros problème   Jeu 24 Mar 2011 - 23:30

Ouille ca sent quand même le serrage. Tu devait pas être bien réglé alors...

Sinon ca peut etre un joint de culasse, un clapet cassé, une bougie hs...
Revenir en haut Aller en bas
Gabriel33540
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 36
Age : 22
Localisation : Bordeaux
Date d'inscription : 26/01/2011

MessageSujet: Re: Gros problème   Ven 25 Mar 2011 - 1:18

Bah ma temperature était la plus basse quoi ! 1 barre au compteur.

En faite, y avait plus une goutte de liquide de refroidissement et j'ai remarqué qu'au fond du réservoir il y avait des point noir comme de la moutarde à l'ancienne.

J'ai roulé normal et puis elle a ralenti jusqu'a caler si ca avait été un serrage j'aurais senti la roue se bloquer je pense et le kick reste coincé en bas quand je kick je suis obligé de kicker et le remettre puis rekicker.

Enfin bref je suis dégouté j'ai que des problème depuis que je l'ai ><
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: Gros problème   Ven 25 Mar 2011 - 1:46

tu as serré mec cherches pas plus loin. tu n'as plus qu'à démonter ton haut moteur.
Revenir en haut Aller en bas
Gabriel33540
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 36
Age : 22
Localisation : Bordeaux
Date d'inscription : 26/01/2011

MessageSujet: Re: Gros problème   Ven 25 Mar 2011 - 2:04

J'arrive a la demarrer certaines fois donc j'ai pas serrer si?

C'est pas juste le joint de culasse? Le liquide de refroidissement serait la cause de mon serrage?

En plus j'imagine que ca va me couter cher ?
Revenir en haut Aller en bas
cookie
- Motocycliste -
- Motocycliste -


Nombre de messages : 283
Age : 36
Localisation : france
Date d'inscription : 16/04/2010

MessageSujet: Re: Gros problème   Ven 25 Mar 2011 - 6:22

salut je pense que tu devrais demonter le hm et refaire tous niquel ;-)
moi ma dna a fait les meme soucie mais c'est le joint d'embase qui est hs !! ca fait pleins d'étincel pour le moment j'ai pas démonter ;-) mais j'ai un petit cylindre polini evo 1 70cc que j'aimerais monter mais je ne sais ce qu'il faudrais de bien pour que ca tourne bien alors je vais ouvrir un post pour ca ;-) vérifie si ta pas le joint d'embase de hs en mettant ta dna sur béquille centrale et la faire chauffé et ensuite tu accélére et regarde des 2 coté du cylindre si ta pas des étincel moi c du coté droit du moteur !! voila @+
Revenir en haut Aller en bas
uperkut94
Modérateur


Nombre de messages : 720
Age : 37
Localisation : val de zoo
Date d'inscription : 29/10/2008

MessageSujet: Re: Gros problème   Ven 25 Mar 2011 - 22:33

si c'est que les joints cramés à changer nan çà coute pas cher mais tu as certainement et piston-segments à changer.

Arrète tout de suite de la démarrer (pour la bièle) !!! Démonte et post photos si tu peux.

Les pistons et segments tu peux les commander sur le net pour pas trop cher.

_________________
[i]Mécano du ghetto !!![i]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Gros problème   Aujourd'hui à 13:44

Revenir en haut Aller en bas
 
Gros problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Gros problème sur 13000spl
» [BMW 330 ci E46] Gros problème mécanique
» Gros gros problème en B-King...!!!
» gros problème amortisseur avant!
» Gros problème avec mon Mini

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: