AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 Probleme d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bobylemalade
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 49
Age : 20
Localisation : Drôme 26.
Date d'inscription : 04/08/2010

MessageSujet: Probleme d'accélération   Jeu 31 Mar 2011 - 20:39

Alors voilà, j'ai un DNA de 2001 avec 18 000km au conteur.
Il y a un petit moment j'ai changé mon pot, je susi passé de l'origine au beau Yasuni Z, avec un gicleur 70 et des galets de 5g.
Les premiers jours tout aller bien accel nickel vitesse de pointe 90km/h. Mais au bout de quelques semaines le DNA méttait du temps a partir, obliger d'attendre quelques mètres avant de franchir la barre des 6000/7000 tours minute et prendre une bonne accel. J'ai donc démonté le vario comme sa semble venir de là, une fois remonté sa remarché nickel comme la rpemiere fois puis au bout de quelques semaines la même sa refesé la meme...
Je voudrai avoir des hypothèses sur la prevenance du probleme, merci d'avance :).

PS: désolé pour l'orthgraphe^^
Revenir en haut Aller en bas
Dna06
- Motocycliste -
- Motocycliste -


Nombre de messages : 438
Age : 22
Localisation : Antibes
Date d'inscription : 31/10/2009

MessageSujet: Re: Probleme d'accélération   Jeu 31 Mar 2011 - 22:09

Usure des galets peut etre.
Revenir en haut Aller en bas
bobylemalade
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 49
Age : 20
Localisation : Drôme 26.
Date d'inscription : 04/08/2010

MessageSujet: Re: Probleme d'accélération   Jeu 31 Mar 2011 - 22:11

Usure?
Revenir en haut Aller en bas
Dna06
- Motocycliste -
- Motocycliste -


Nombre de messages : 438
Age : 22
Localisation : Antibes
Date d'inscription : 31/10/2009

MessageSujet: Re: Probleme d'accélération   Jeu 31 Mar 2011 - 22:26

Les galets sont des pièces d'usure, petit a petit ils deviennet carrés!

Avant tout met une bougie neuve, ca résoud très souvent plein de problème.
Revenir en haut Aller en bas
bobylemalade
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 49
Age : 20
Localisation : Drôme 26.
Date d'inscription : 04/08/2010

MessageSujet: Re: Probleme d'accélération   Jeu 31 Mar 2011 - 22:28

La bougie c'est fait il y a meme pas 1 mois et mes galets ont 1 mois aussi et sont en très bonne état, ce qui est bizare c'est que tout fonctionne normalement puis au bout d'un moment sa bug puis demontage remontage et sa remarche normalement puis rebug etc...
Revenir en haut Aller en bas
Dna06
- Motocycliste -
- Motocycliste -


Nombre de messages : 438
Age : 22
Localisation : Antibes
Date d'inscription : 31/10/2009

MessageSujet: Re: Probleme d'accélération   Jeu 31 Mar 2011 - 22:33

Ah ouais bizarre. Peut etre le joints spi derrière le canon de vario, il doit parfois etre en place, parfois sortir de son logement et au demontage tu le bouge un peu et il se replace.
J'ai déja eu ce cas en atelier, j'ai cru péter un plomb
Revenir en haut Aller en bas
bobylemalade
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 49
Age : 20
Localisation : Drôme 26.
Date d'inscription : 04/08/2010

MessageSujet: Re: Probleme d'accélération   Jeu 31 Mar 2011 - 22:37

Hmm interressant je vais regarder sa dans un futur proche^^ si tu a d'autres suggestions au caou c'est pas sa? merci pour ton aide
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme d'accélération   Aujourd'hui à 11:09

Revenir en haut Aller en bas
 
Probleme d'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ BMW E36 320i an 1991 ] probleme d'accélération à bas régime (RESOLU)
» SX 50 PRO SENIOR problème accélération
» Problème d'accélération quand le moteur est chaud
» Probleme de réponse entre le poigné d'accélerateur et accélération !!!! HELP
» probleme "des à coups" en accélération...?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Problèmes-
Sauter vers: