AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 Dna avec kit 50 top perf neuf qui veut plus démarrer !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Helden57
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 26
Localisation : Thionville
Date d'inscription : 21/06/2011

MessageSujet: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Dim 25 Sep 2011 - 18:08

Bonjour à tous,

Fidèle DNiste depuis avril 2011 j'ai acheté la bête d'occasion 850€ j'en suis globalement satisfait, sauf quand je tombe en panne

Donc elle fonctionne très fort, avec un pot gianneli dessus , je tapais du 90 voir 105 en pente !

donc j'ai fais monté un kit 50 top perf noir dessus pour voir ce que ça donne, donc globalement j'y vais molo mais alors vraiment molo avec ! je dépasse pas les 8000 tours/min et 30 a 50kmh max !

il y a de l'huile de l'essence

le carbu est un 17.5 dell orto d'origine
le glicleur est de 65 d'origine
les galets dont des 4,5g (500km je dirais)
pareille pour la courroie (500km)
la bougie à 1000km et l'éléctrode est de couleur noir

alors voilà le soucis !

donc quand je l'ai récuperer du garage elle tourne nickel, tient bien le ralentis, je la laisse chauffer le temps de fumer une clope en donnant quelques petits coups de gaz rien de bien méchant, donc elle tourne bien, hier en sortant du taf, je la fais chauffer, je part avec , 5 minutes après avoir roulé , je m'arrête à un passage pieton pour laisser passer un groupe de jeune, j'essais de repartir asser vite car une voiture derrière s'impatiente, et paf ! elle se coupe, rien de brutale, elle broute et cale, donc la roue tourne il n'y a pas de fumer, rien d'alarmant, elle refuse de redemarrer, fort heureusement je suis juste à côté du taf (je travail en atelier donc j'ai pas mal d'outils à ma dispotions), j'essais de recicker pendant 4 heures, mais lemaximum qu'elle tient c'est 13 secondes après elle se recoupe.

quand je kick ça fait comme si je n'avais pas la clé, on entend tout le toutim qui tourne aucun soucis, aucun bruit suspect, j'ai même vider ma batterie à essayer de la redémarrer mon kit n'a que 35 bornes !

je ne penses pas avoir sérré car l'huile est en abondance dans le moteur et la température était basse l'essence arrive bien, mais j'ai une espèse de grande bulle dans la durite d'essence à l'arrivé au carbu je me demande si c'est normal, et des petites bulles d'air s'échape du carbu à travers la durite ... étrange ...

et là plus moyen de la redémarrer, ce matin j'ai réessayer, (hier soir j'ai démonté la bougie et tout pour laisser secher), elle démarre nickel, tiens le ralentis, j'accelere elle tourne bien, elle crache de la fumer blanche en abondance, donc je me prépare et tout et quand chu pret, j'acceler pour la faire monter dans les tours, et pfioup ! elle se coupe ! dingue quand même ! ça m'a coûté la peau des testicules de la faire impeccable et ça fonctionne pas ...

si quelqu'un pouvait m'éclairer car j'aimerais ne pas avoir a attendre mardi (car le carage n'ouvre qu'a partir de ce jour là) pour pouvoir m'en reservire !

Merci :)
Revenir en haut Aller en bas
mathieu
- Motocycliste -
- Motocycliste -


Nombre de messages : 283
Age : 22
Localisation : le pouliguen
Date d'inscription : 24/10/2009

MessageSujet: Re: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Dim 25 Sep 2011 - 19:53

alors la , c est très bizarre ton probleme .....
tu a peut être une prise d air quelque part ????
lors que tu l a redémarrer , il y avais une grande fumer blanche , c est qu il y avais top d huile mais ca rien de grave .
il faut que tu reface tout le chemin c est a dire , vois si il ya de l essence , de l huile , asser d air , de l Electricité ...
après tu a peut être un segment qui c est barrer , mais sinon je ne vois pas se que ça peut être . attend autre réponse .
Revenir en haut Aller en bas
Helden57
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 26
Localisation : Thionville
Date d'inscription : 21/06/2011

MessageSujet: Re: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Dim 25 Sep 2011 - 19:58

J'ai fais plusieurs forums, personne ne trouve, étonnant, donc je vais suivre plusieurs conseil, j'appel mon garage mardi et je leurs demande de venir la chercher (elle est à 5 minutes du garage en voiture) et qu'ils voyent d'où vient le probleme, car là c'est vraiment pas normal que ça bug comme ça juste après montage du kit ...

fin bref merci pour ta réponse :)

je l'aime ma DNA et je veux pas m'en séparer :)
Revenir en haut Aller en bas
catsertom
- Piéton -
- Piéton -


Nombre de messages : 13
Age : 55
Localisation : trelaze
Date d'inscription : 17/09/2011

MessageSujet: Re: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Lun 26 Sep 2011 - 11:51

'(grande bulle dans la durite d'essence à l'arrivé au carbu je me demande si c'est normal,)ca c'est normal
et des petites bulles d'air s'échape du carbu à travers la durite ... étrange ... pas normal prise d'aire change ta pipe

a tu souflet ton gigleur?
Revenir en haut Aller en bas
Helden57
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 26
Localisation : Thionville
Date d'inscription : 21/06/2011

MessageSujet: Re: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Lun 26 Sep 2011 - 11:52

Bonjour, merci de ta réponse :)

1) Je suis un petit débutant dans le monde de la mécanique 2 roues, j'apprends "sur le tat"

donc je ne sais pas ce qu'est une pipe, pour le gicleur il me semble que c'est une petite visse que l'on peut voir lorsque l'on démonte le haut du carbu mais ... je ne sais pas démonter un carbu ...

EDIT :

J'ai trouvé la panne !!

la durite de dépression d'essence était pas branché --'je l'ai remise et j'ai pu rentré tranquil :) elle tient mal le ralentis et reste trop haut dans les tour, ma pipe est OK mais le réglage carbu est orienté air pour lui faire tenir le ralentis et la vis de ralentis a fond, j'aime pas rouler comme ça en rodage, comment la réglé correctement ? (car elle cale ste biatch>.<)

merci :)
Revenir en haut Aller en bas
Grand Manitou
Modérateur


Nombre de messages : 1093
Age : 24
Localisation : aulnay-sous-bois 93.6sang
Date d'inscription : 04/10/2009

MessageSujet: Re: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Mer 28 Sep 2011 - 22:29

le truc con mdr la durite de depression^^ met un mini collier dessu comme moi jai fait ainssi elle ce barrera plus ;)

la pipe c'est le truc en cahoutchou noir qui tient ton carbu au BM (bas moteur)

oui le gilcleur est la petite vis doré que tu voit quand tu demonte la culasse de ton carbu et il y a un chiffre dessu.

aaaaaaaaah le reglage, tu va bien te marrer la XD

bon deja si elle tourne tros haut dessere la vis de ralenti, ensuite pour un reglage d'air de base met ta vis a 1 tours et demi voir 2 tour.

et tient nous au courant ;)

_________________
[JAM]brule la gomme pas ton âme[JAM]
bientot DNA BLACK RIDER......what else?

kit 70 athena
vario MHR
clapets malossi
pot conti CHR
carbu 21 PHBG dellorto (de nono^^)
Revenir en haut Aller en bas
Helden57
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 80
Age : 26
Localisation : Thionville
Date d'inscription : 21/06/2011

MessageSujet: Re: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Mer 28 Sep 2011 - 22:34

Yop, pour le gicleur, je l'ai démonté : 65 (celle de Matt du forum est du 72 oO alors qu'il est d'origine débridé ...)

le ralentis trop haut à était réglé au garage le lendemain matin :)

ma pipe j'ai vu où elle était ;) elle a une salle geule hélas, mais pas de trou ouff !

j'ai nettoyer mon carbu cette aprem ça tourne nickel.

par contre on au un pb avec la DNA de matt on l'a démonté, nettoyer le carbu fais les reglages, je n'ai pas la bride d'air au carbu et lui non plus ...

elle a bien tourner ce matin je l'ai essayer la roue tourne à partir de 4000 tours ! (6500 chez moi) agréable à rouler d'origine ^^ mais son embrayage semble avoir des merdes, je lacher la poignet de gaz mais elle continuer à avancer lol xD il fallait que je frêne pour lui faire rétrograder, son ressort d'embro à une salle gueule et sa joue fixe du variateur aussi toute usée au centre, donc il va en commander une nouvelle ...

quand on accelere, elle monte à 9000 tours redessend à 5000, remonte à 9000 etc elle est pas stable ! donc je penchais pour un problème au niveau du vario, on l'as pourtant remonté correctement, on regardera ça quand il aura racheter les pieces qui manquait :)
Revenir en haut Aller en bas
Matt57
- Piéton -
- Piéton -


Nombre de messages : 18
Age : 25
Localisation : 57
Date d'inscription : 05/04/2011

MessageSujet: Re: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Ven 30 Sep 2011 - 2:10

yop !

euh par contre mon gicleur c'est 75 nan? tu m'as mis le doute oO lol et quand tu dis que la roue continue à tourner ça peut aussi être ce foutu câble de gaz nan ? m'enfin je crois pas vu comment on s'est fait chier pour le monter xD

un grand merci à toi en tout cas pour m'avoir aidé à trouver mon (plutôt mes) prob ;)

yeah j'ai commandé le kit 50 top perf fonte, la joue fixe du vario et l'étoile, mais je suis dégouté ils sont en rupture pour le pot yasuni

manque plus qu'a régler l'embrayage quand tout sera monté :s reste à savoir si je monte le ressort de poussé blanc malossi (vendu avec le multivar) ou un autre, et quel ressort d'embrayage... si vous avez des idées n'hésitez pas

tcho !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Dna avec kit 50 top perf neuf qui veut plus démarrer !   Aujourd'hui à 13:12

Revenir en haut Aller en bas
 
Dna avec kit 50 top perf neuf qui veut plus démarrer !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pneu neuf sur route humide
» Vieux nouveau avec nouveau vieux vmax 1200 neuf
» pot catalitique ????
» jantes 18 pouces
» je vends mon runner

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Problèmes-
Sauter vers: