AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 problème d’accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
teurteul73
- Motocycliste -
- Motocycliste -


Nombre de messages : 326
Age : 51
Localisation : Les Echelles 73360
Date d'inscription : 04/10/2011

MessageSujet: problème d’accélération    Mer 4 Avr 2012 - 12:24

sur l'aprilia rx de mon fils j'avais un problème d'accélération
quand j'étais en 6 ième voir même en 5 ou en 4 si je relevais la poignée pour ralentir elle avait toutes les peines
du monde pour ce relancer
le problème venais du boisseau qui était monté a l'envers
je m'explique
sur le bas du boisseau d'un coté le bord est droit et de l'autre il est arrondis
la partie arrondi doit ce trouver du coté du filtre a air
normalement on ne peux pas l'inverser car il ne rentre pas jusqu'au bout sauf si le boisseau n'est pas d'origine du carbu
souvent il y a un petit jeu infime qui permet l'inversion
une fois remis a l'endrois plus de problème




la photo est un peu flou mais on voit bien la différence de forme
Revenir en haut Aller en bas
ANGERFIST
- Piéton -
- Piéton -


Nombre de messages : 24
Age : 21
Localisation : Belgique
Date d'inscription : 20/03/2012

MessageSujet: Re: problème d’accélération    Sam 7 Avr 2012 - 23:24

J'ai également du chipoter a mon boisseau qui bloquait mon accélération, remonté d'un cran et plus de soucis

Monter à l'envers c'est fort quand même
Revenir en haut Aller en bas
teurteul73
- Motocycliste -
- Motocycliste -


Nombre de messages : 326
Age : 51
Localisation : Les Echelles 73360
Date d'inscription : 04/10/2011

MessageSujet: Re: problème d’accélération    Dim 8 Avr 2012 - 10:14

quand je dit monter a l'envers ce n'est pas dans la sens bas/haut mais droite/gauche
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème d’accélération    Aujourd'hui à 1:02

Revenir en haut Aller en bas
 
problème d’accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération
» [HS PEUGEOT 205] Problème à l'accélération
» [ VW Polo 1.4 tdi an 2002 ] Problème d'accélération.
» [ renault mégane dti an 1998 ] problème d'accélération
» problème d’accélération...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: