AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 probleme avec mon vilo top performence

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
-youssef-
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 75
Age : 30
Localisation : maroc
Date d'inscription : 01/08/2008

MessageSujet: probleme avec mon vilo top performence    Sam 3 Nov 2012 - 17:52

salut tous le monde
voila le probleme que j'ai c'est que mon nouveau vilo de top performence a une course de 93.3mm quand je l'est monté avec mon cylindre standard le piston touche la culasse.
je voidrais savoir qu'elle est la course d'un vilo d'origine ?
est ce que je peut le monté avec un cylindre polini corsa 70cc fonte par ce que j'ai remarque que le cylindre polini que j'ai et impeut plus long que celui du standard bref je demande votre aide svp?
je vous remerci d'avance a tous:)
Revenir en haut Aller en bas
-youssef-
- Adepte du Tricycle -
- Adepte du Tricycle -


Nombre de messages : 75
Age : 30
Localisation : maroc
Date d'inscription : 01/08/2008

MessageSujet: Re: probleme avec mon vilo top performence    Lun 5 Nov 2012 - 0:29

il y a personne pour repondre ?
SVP une petite reponse.
Revenir en haut Aller en bas
 
probleme avec mon vilo top performence
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME AVEC CARBU HIF 44
» Petit Probleme Avec Ma Cle USB Et Mon Poste
» petit question car probleme avec chargeur electrique mp5
» probleme avec internet explorer 9
» probleme avec plaque constructeur, help !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Problèmes-
Sauter vers: