AccueilPortailS'enregistrerFacebookConnexion

Partagez | 
 

 problème aprés changement vilo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: problème aprés changement vilo   Mer 3 Oct 2007 - 23:09

salut à tous...
alors j'ai changé mon vilo d'origine contre un MK Handmade (+roulement et joints spi)...
Le problème c'est que maintenant elle ne démarre casiment plus, mais quand elle démarre, elle tiens le ralentis pentant 3-2min puis ce coupe et elle fait un sifflement assez aigus...
J'en ai besoin assez rapidement, que dois-je faire (à moindre frais^^)
Revenir en haut Aller en bas
laburne
- Avaleur de Bitume -
- Avaleur de Bitume -


Nombre de messages : 1263
Age : 32
Localisation : Malakoff 92
Date d'inscription : 02/08/2007

MessageSujet: Re: problème aprés changement vilo   Mer 3 Oct 2007 - 23:13

Moi je te conseillerais un garagiste ou au pire un personne qui si connais vraiment (un pote ect....) ton haut moteur il est d'origine ???
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Mer 3 Oct 2007 - 23:24

Kit 50cc malossi...
Revenir en haut Aller en bas
laburne
- Avaleur de Bitume -
- Avaleur de Bitume -


Nombre de messages : 1263
Age : 32
Localisation : Malakoff 92
Date d'inscription : 02/08/2007

MessageSujet: Re: problème aprés changement vilo   Mer 3 Oct 2007 - 23:28

ok moi aussi j'ai intallé le meme mais je n'ai pas changer mon vilo....Tu pointe a combien...Et pour ton probleme je ne sais vraiment pas navré
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Mer 3 Oct 2007 - 23:31

110km/h, mais ca ne m'est arrivé qu'une fois...
La deuxieme fois mes galets ont fondu et j'ai tué mon vilo^^...
Revenir en haut Aller en bas
laburne
- Avaleur de Bitume -
- Avaleur de Bitume -


Nombre de messages : 1263
Age : 32
Localisation : Malakoff 92
Date d'inscription : 02/08/2007

MessageSujet: Re: problème aprés changement vilo   Mer 3 Oct 2007 - 23:36

ok je comprend pourquoi tu la changer ^^tes gallet on fondu :respect: c'etais des combien ???
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Mer 3 Oct 2007 - 23:39

c'était des merdes où tu met des poids dedans... faut dire à tout le monde que c'est pourri j'ai que de pb maintenant!!!)
c'était des 3-4gramme je sias plus et la j'ai des doppler 3 grammes...
Revenir en haut Aller en bas
mutema
- Motard Confirmé -
- Motard Confirmé -


Nombre de messages : 503
Age : 30
Localisation : Nantes
Date d'inscription : 13/09/2007

MessageSujet: Re: problème aprés changement vilo   Mer 3 Oct 2007 - 23:49

Si ta dna cale/se noie, le carbu a du être déréglé pendant la monte non?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Jeu 4 Oct 2007 - 0:51

c'est ce que je me suis dis mais meme aprés avoir tout reverifié et meme changer de carbu sa change pas...
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Jeu 4 Oct 2007 - 22:07

c'est un masse pleine ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Ven 5 Oct 2007 - 17:10

oui, c'est un masse pleine...
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Ven 5 Oct 2007 - 23:29

tu as refait tes réglages ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Sam 6 Oct 2007 - 13:49

Il faut faire les meme que après un pot? Et si oui, il faut augmenter de gicleur ou diminuer???
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Sam 6 Oct 2007 - 15:16

tu regardes par rapport à ta couleur de bougie...
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Sam 6 Oct 2007 - 15:17

à non escuse moi j'avais pas lu bien ton post c'est tes joints spy qui sont mal mis !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Sam 6 Oct 2007 - 17:27

mici ^^
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Sam 6 Oct 2007 - 19:06

tu as test alors ??? normalment c'est ça car sans joints spy le moteur ne démarre pas !!!!
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Mer 10 Oct 2007 - 22:19

salut je voudrai savoir pourquoi tu as changé ton vilo ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Mer 10 Oct 2007 - 22:45

Ma joue fixe était mal ressérée, et elle s'est limeé (plus de dents au centre) et ensuite sa a limé l'axe du vilo et sa a fait une raynure... donc ca a tout cassé...
Puis quand les galets on fondu j'ai voulu tout changer
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Jeu 11 Oct 2007 - 20:02

oki moi mes cannelures sont limées au niveau de l'étoile du vario est-ce grave ?
Revenir en haut Aller en bas
guilux92
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 4276
Age : 24
Localisation : Caen
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Jeu 11 Oct 2007 - 20:27

Romu a écrit:
oki moi mes cannelures sont limées au niveau de l'étoile du vario est-ce grave ?
mon pote a tout casser a cose d'un truc mal séré et sa a casser les dents donc pourton problème je ne c'est pas
Revenir en haut Aller en bas
http://gilera-dna.com
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Ven 12 Oct 2007 - 14:16

Bah oui un peu que c'est grave ^^!
Le truc c'est que quand tes cannelures seront lisses, ton vario aura du mal à tourner et aprés ca va commencer a limer ton axe de vilo, puis aprés c'est pas bien ^^!
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Ven 12 Oct 2007 - 22:35

mon ave du vilo est déja limé et mon étoile est aussi limée je dois le changer alors ? ça change quelque chose ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème aprés changement vilo   Sam 13 Oct 2007 - 0:43

Je ne sais pas, moi c'était limé de 1mm... mais la sagesse (oula!!! lol) serai de faire quelque chose avant qu'il n'arrive quelque chose...


Je ne sais vraiment pas jusqu'où cela peux nous mener. Suspence...
Revenir en haut Aller en bas
Romu
- Biker de la Mort -
- Biker de la Mort -


Nombre de messages : 1675
Age : 25
Localisation : Bordeaux (33)
Date d'inscription : 29/07/2007

MessageSujet: Re: problème aprés changement vilo   Sam 13 Oct 2007 - 11:18

ben moi je peux tourner l'étoile du vario au doigt mdr !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème aprés changement vilo   Aujourd'hui à 4:09

Revenir en haut Aller en bas
 
problème aprés changement vilo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» rodage aprés changement de segments?
» problème de ralenti suite chgt. de pot !
» [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)
» Problème sonde pression d'huile ou pompe Question à Olivier
» problème démarage tdi 90 après changement moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Gilera DNA :: Mécanique :: Mécanique générale-
Sauter vers: